<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://rtunoticias.com/xmlrpc.php">

<!-- Retina Logo-->
		<style type="text/css" >
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(http://rtunoticias.com/wp-content/uploads/2016/06/rtulogoretina.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
	
	<meta property="og:image" content="http://rtunoticias.com/wp-content/uploads/2017/01/barrios27.jpg"/>
	<meta property="og:title" content="Varios barrios del norte de Quito se quedarán sin agua potable el fin de semana"/>
	<meta property="og:url" content="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/"/>
	<meta property="og:site_name" content="RTU El canal de las noticias"/>
	<meta property="og:type" content="video.movie"/>
	<meta property="og:description" content="Varios barrios del norte de Quito se quedarán sin agua potable por trabajos en el intercambiador de la Granados, esta es la lista de"/>
    <meta property="fb:app_id" content="" />
	<meta property="description" content="Varios barrios del norte de Quito se quedarán sin agua potable por trabajos en el intercambiador de la Granados, esta es la lista de"/>
	<title>Varios barrios del norte de Quito se quedarán sin agua potable el fin de semana &#8211; RTU El canal de las noticias</title>
<link rel="alternate" type="application/rss+xml" title="RTU El canal de las noticias &raquo; Feed" href="http://rtunoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTU El canal de las noticias &raquo; Comments Feed" href="http://rtunoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTU El canal de las noticias &raquo; Varios barrios del norte de Quito se quedarán sin agua potable el fin de semana Comments Feed" href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rtunoticias.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://rtunoticias.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://rtunoticias.com/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_script-css'  href='http://rtunoticias.com/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-poll-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-poll/css/cactus-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-rating//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-rating/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://rtunoticias.com/wp-content/plugins/captcha/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://rtunoticias.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://rtunoticias.com/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/jquery-ui-1.10.3.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/jquery-ui-spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/calendar-jos.css' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/form_maker_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css'  href='http://rtunoticias.com/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://rtunoticias.com/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://rtunoticias.com/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://rtunoticias.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://rtunoticias.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://rtunoticias.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='http://rtunoticias.com/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://rtunoticias.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/rtunoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/if_gmap_front_end.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/jelly.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/file-upload.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/calendar/calendar.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/calendar/calendar_function.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/rtunoticias.com\/wp-content\/plugins\/contact-form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/main_div_front_end.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/rtunoticias.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"year":2017,"monthnum":1,"day":27,"name":"varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/rtunoticias.com\/2017\/01\/27\/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://rtunoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rtunoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rtunoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" />
<link rel='shortlink' href='http://rtunoticias.com/?p=8709' />
<link rel="alternate" type="application/json+oembed" href="http://rtunoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtunoticias.com%2F2017%2F01%2F27%2Fvarios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rtunoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtunoticias.com%2F2017%2F01%2F27%2Fvarios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rtunoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rtunoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-8709 single-format-video  group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">	
	 <div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
             <aside id="headline_id-2" class=" widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">Últimas noticias</li>
					<li class="navigation">
				       <div class="button-prev"><i class="fa fa-angle-left"></i></div>
				       <div class="button-next"><i class="fa fa-angle-right"></i></div>
				   	</li>
				   	<li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper">
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/01/27/ambato-coordina-planes-de-contingencia-por-la-fiesta-de-las-flores-y-las-frutas/" title="Ambato coordina planes de contingencia por la fiesta de las Flores y las Frutas">Ambato coordina planes de contingencia por la fiesta de las Flores y las Frutas</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/01/27/paute-alista-su-agenda-de-festividades-por-los-157-anos-de-cantonizacion/" title="Paute alista su agenda de festividades por los 157 años de cantonización">Paute alista su agenda de festividades por los 157 años de cantonización</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/01/27/esmeraldas-casas-en-peligro-de-caer-en-el-barrio-colombia-huerta/" title="Esmeraldas: Casas en peligro de caer en el barrio Colombia – Huerta">Esmeraldas: Casas en peligro de caer en el barrio Colombia – Huerta</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" title="Varios barrios del norte de Quito se quedarán sin agua potable el fin de semana">Varios barrios del norte de Quito se quedarán sin agua potable el fin de semana</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/01/27/evaluacion-del-debate-presidencial-2017/" title="Evaluación del debate presidencial 2017">Evaluación del debate presidencial 2017</a>
				    			</div></div></li></ul></div></aside>            <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/canalrtu" title='Facebook'><i class="fa fa-facebook"></i></a></li>
										<li class="youtube"><a target='_blank' href="https://www.youtube.com/noticiasrtu" title='YouTube'><i class="fa fa-youtube"></i></a></li>
										<li class="twitter"><a target='_blank' href="https://www.twitter.com/canalrtu" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                            </ul><!--Menu-->

            <!--mobile-->
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://rtunoticias.com">
                    <div class="primary-logo">
                                                <img src="http://rtunoticias.com/wp-content/uploads/2016/06/rtulogoretina.png" alt="RTU El canal de las noticias" title="RTU El canal de las noticias">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><p><img src="http://rtunoticias.com/wp-content/uploads/2016/06/notibanner.png" alt="" width="728" height="90" /></p></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default " role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://rtunoticias.com"><img src="http://rtunoticias.com/wp-content/themes/newstube/images/logo-dark-3.png" alt="RTU El canal de las noticias" title="RTU El canal de las noticias"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu ">
                    <li id="nav-menu-item-22" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://rtunoticias.com/category/noticias/" class="menu-link  main-menu-link">Noticias </a></li>
<li id="nav-menu-item-23" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/mundo/" class="menu-link  main-menu-link">Mundo </a></li>
<li id="nav-menu-item-24" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/deportes/" class="menu-link  main-menu-link">Deportes </a></li>
<li id="nav-menu-item-25" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/entretenimiento/" class="menu-link  main-menu-link">Entretenimiento </a></li>
<li id="nav-menu-item-375" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/entrevistas/" class="menu-link  main-menu-link">Entrevistas </a></li>
<li id="nav-menu-item-628" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/ciencia-y-tecnologia/" class="menu-link  main-menu-link">Ciencia y Tecnología </a></li>
<li id="nav-menu-item-977" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/estilo-de-vida/recetaschefalberto/" class="menu-link  main-menu-link">Recetas Chef Alberto </a></li>
                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://rtunoticias.com" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right">
            <div class="container">
                <div class="row">
                	                    <div class="main-content-col col-md-12 cactus-config-single fm-1">
						
                    	                        
                    	<div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://rtunoticias.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://rtunoticias.com/category/noticias/">Noticias</a></span> <i class="fa fa-angle-right"></i> <span class="current">Varios barrios del norte de Quito se quedarán sin agua potable el fin de semana</span></div><!-- .breadcrumbs -->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="8709" data-url='http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/' data-timestamp='1485555362' data-count='0' data-enable-fb-comment='0' id="post-8709" class="cactus-single-content post-8709 post type-post status-publish format-video has-post-thumbnail hentry category-noticias tag-agua tag-corte tag-quito post_format-post-format-video">
											<div class="style-post" >
		<div class="cactus-post-format-video">
        	<div class="cactus-video-content">
				<input type="hidden" name="main_video_url" value="HdAhUvONEFg"/>
	 <input type="hidden" name="main_video_type" value="youtube"/>			<script src="//www.youtube.com/player_api"></script>
				<script>
					// create youtube player
					var player;
					function onYouTubePlayerAPIReady() {
						player = new YT.Player('player-embed', {
						  height: '506',
						  width: '900',
						  videoId: 'HdAhUvONEFg',
						  						  playerVars : {
							 							  iv_load_policy : 3,
							  							  						  },
						  						  events: {
													  }
						});
					}
					// autoplay video
										// when video ends
					function onPlayerStateChange(event) {
						if(event.data === 0) {
																			}
				}
		
				</script>
			
<div id="player-embed" 
	class="fix-youtube-player" 
	>
    <iframe width="900" height="675" src="https://www.youtube.com/embed/HdAhUvONEFg?feature=oembed&amp;wmode=opaque&amp;rel=0&amp;showinfo=0&amp;iv_load_policy=3&amp;modestbranding=0" frameborder="0" allowfullscreen></iframe>                
</div><!--/player-->

            </div>
        </div>
                <div class="cactus-change-sub">
        	<div class="table-sub-100-percent">
				                    <a href="http://rtunoticias.com/2017/01/27/evaluacion-del-debate-presidencial-2017/" class="cactus-change-video-sub cactus-prev cactus-new">
                        <span><i class="fa fa-angle-left"></i>&nbsp; prev</span>
                    </a> 
                    
                    <a href="http://rtunoticias.com/2017/01/27/esmeraldas-casas-en-peligro-de-caer-en-el-barrio-colombia-huerta/" class="cactus-change-video-sub cactus-prev cactus-old">
                        <span>next &nbsp;<i class="fa fa-angle-right"></i></span>
                    </a> 
                    
         	</div>
        </div>
            </div>
    		<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div>							<div class="fix-responsive"></div>
				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>				<span class="vcard author"> 
					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
				</span>
				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									Varios barrios del norte de Quito se quedarán sin agua potable el fin de semana										
			</h1>
			<!--Title-->
			
		</div>
		    		<div class="update_design_post_on">
			<div class="posted-on">       
									 <div class="view cactus-info">0</div>
								<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												<div class="share-tool-block view-count">
				<i class="fa fa-eye"></i>&nbsp;
				<span>0</span>
			</div>
						
						
						<div class="share-tool-block like-button _check-like-id-8709" data-like="like" data-unlike="dislike">
				<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-8709 jlk' href='javascript:void(0)' data-task='like' data-post_id='8709' data-nonce='850224fbd2' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-8709 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-8709 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='8709' data-nonce='850224fbd2' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-8709 unlc'>0</span></a></div> </div> <div class='status-8709 status align-left'></div></div><div class='wti-clear'></div>			</div>
						<div class="share-tool-block like-information">
				<div class="cactus-like-bar"><span style="width:50%;"></span></div>
				<div class="like-dislike pull-right">
					<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
					<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
				</div>
			</div>
			<script>
				/*like*/
				var __like_number_8709 = document.createElement('SPAN');
				__like_number_8709.className = 'lc';
				var __like_numbertext_8709 = document.createTextNode('0');
				__like_number_8709.appendChild(__like_numbertext_8709);
				var __likediv_8709 = document.querySelector('._check-like-id-8709 .lbg-style1');
				__likediv_8709.appendChild(__like_number_8709);
				
				/*unlike*/
				var __unlike_number_8709 = document.createElement('SPAN');
				__unlike_number_8709.className = 'unlc';
				var __unlike_numbertext_8709 = document.createTextNode('0');
				__unlike_number_8709.appendChild(__unlike_numbertext_8709);
				var __unlikediv_8709 = document.querySelector('._check-like-id-8709 .unlbg-style1');
				__unlikediv_8709.appendChild(__unlike_number_8709);
			</script>
						<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i class="fa fa-angle-down"></i></a>
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Frtunoticias.com%2F2017%2F01%2F27%2Fvarios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Varios+barrios+del+norte+de+Quito+se+quedar%C3%A1n+sin+agua+potable+el+fin+de+semana&amp;url=http%3A%2F%2Frtunoticias.com%2F2017%2F01%2F27%2Fvarios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Varios+barrios+del+norte+de+Quito+se+quedar%C3%A1n+sin+agua+potable+el+fin+de+semana&amp;body=http%3A%2F%2Frtunoticias.com%2F2017%2F01%2F27%2Fvarios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
					<!--listing video-->
			<div class="cactus-transition-open">
				<div class="cactus-listing-carousel">
					<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
					<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
					<div class="pagination"></div>
					<div class="cactus-listing-carousel-content">
						<!--Listing-->
						<div class="cactus-listing-wrap">
							<!--Config-->
							<div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->
	
								<div class="container">
									<div class="row">
	
										<div class="col-md-12 cactus-listing-content"> <!--ajax div-->
	
											<div class="cactus-sub-wrap">
												<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
													<div class="swiper-wrapper">
													<!--Now playing item-->
														<div class="swiper-slide ">
															<!--item listing-->
															<div class="cactus-post-item hentry active">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																				<!--picture-->
																		<div class="picture">
																			<div class="picture-content">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" title="Varios barrios del norte de Quito se quedarán sin agua potable el fin de semana">
																					<img src="http://rtunoticias.com/wp-content/uploads/2017/01/barrios27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/barrios27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/barrios27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="barrios27"/>																					<div class="thumb-overlay"></div>
																					<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																					<div class="cactus-now-playing"> now viewing</div>
																				</a>
																			</div>
	
																		</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" title="">Varios barrios del norte de Quito se quedarán sin agua potable el fin de semana</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													<!--End playing item-->
																											<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/01/27/ambato-coordina-planes-de-contingencia-por-la-fiesta-de-las-flores-y-las-frutas/" title="Ambato coordina planes de contingencia por la fiesta de las Flores y las Frutas">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/01/informeambato27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/informeambato27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/informeambato27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="informeambato27"/>																						<div class="thumb-overlay"></div>
																																													<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/01/27/ambato-coordina-planes-de-contingencia-por-la-fiesta-de-las-flores-y-las-frutas/" title="Ambato coordina planes de contingencia por la fiesta de las Flores y las Frutas">Ambato coordina planes de contingencia por la fiesta de las Flores y las Frutas</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/01/27/paute-alista-su-agenda-de-festividades-por-los-157-anos-de-cantonizacion/" title="Paute alista su agenda de festividades por los 157 años de cantonización">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/01/pautefiestas27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/pautefiestas27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/pautefiestas27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="pautefiestas27"/>																						<div class="thumb-overlay"></div>
																																													<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/01/27/paute-alista-su-agenda-de-festividades-por-los-157-anos-de-cantonizacion/" title="Paute alista su agenda de festividades por los 157 años de cantonización">Paute alista su agenda de festividades por los 157 años de cantonización</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/01/27/esmeraldas-casas-en-peligro-de-caer-en-el-barrio-colombia-huerta/" title="Esmeraldas: Casas en peligro de caer en el barrio Colombia – Huerta">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/01/barrioesmeraldas27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/barrioesmeraldas27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/barrioesmeraldas27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="barrioesmeraldas27"/>																						<div class="thumb-overlay"></div>
																																													<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/01/27/esmeraldas-casas-en-peligro-de-caer-en-el-barrio-colombia-huerta/" title="Esmeraldas: Casas en peligro de caer en el barrio Colombia – Huerta">Esmeraldas: Casas en peligro de caer en el barrio Colombia – Huerta</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/01/27/evaluacion-del-debate-presidencial-2017/" title="Evaluación del debate presidencial 2017">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/01/ecuadorchequea27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/ecuadorchequea27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/ecuadorchequea27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="ecuadorchequea27"/>																						<div class="thumb-overlay"></div>
																																													<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/01/27/evaluacion-del-debate-presidencial-2017/" title="Evaluación del debate presidencial 2017">Evaluación del debate presidencial 2017</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/01/27/un-ejemplo-de-emprendimiento-a-los-72-anos-de-edad/" title="Un ejemplo de emprendimiento a los 72 años de edad">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/01/jorge27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/jorge27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/jorge27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="jorge27"/>																						<div class="thumb-overlay"></div>
																																													<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/01/27/un-ejemplo-de-emprendimiento-a-los-72-anos-de-edad/" title="Un ejemplo de emprendimiento a los 72 años de edad">Un ejemplo de emprendimiento a los 72 años de edad</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/01/27/intenso-frio-se-registra-en-los-ultimos-dias-en-el-pais/" title="Intenso frío se registra en los últimos días en el país">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/01/medico27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/medico27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/medico27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="medico27"/>																						<div class="thumb-overlay"></div>
																																													<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/01/27/intenso-frio-se-registra-en-los-ultimos-dias-en-el-pais/" title="Intenso frío se registra en los últimos días en el país">Intenso frío se registra en los últimos días en el país</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/01/27/taxista-se-salvo-de-morir-durante-asalto-en-quevedo/" title="Taxista se salvó de morir durante asalto en Quevedo">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/01/asaltotaxista27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/asaltotaxista27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/asaltotaxista27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="asaltotaxista27"/>																						<div class="thumb-overlay"></div>
																																													<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/01/27/taxista-se-salvo-de-morir-durante-asalto-en-quevedo/" title="Taxista se salvó de morir durante asalto en Quevedo">Taxista se salvó de morir durante asalto en Quevedo</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/01/27/quito-vehiculo-fue-encontrado-baleado-en-san-carlos/" title="Quito: Vehículo fue encontrado baleado en San Carlos">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/01/baleado27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/baleado27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/baleado27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="baleado27"/>																						<div class="thumb-overlay"></div>
																																													<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/01/27/quito-vehiculo-fue-encontrado-baleado-en-san-carlos/" title="Quito: Vehículo fue encontrado baleado en San Carlos">Quito: Vehículo fue encontrado baleado en San Carlos</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/01/27/rafael-correa-se-reunira-con-el-rey-felipe-vi-y-con-mariano-rajoy-en-su-visita-a-espana/" title="Rafael Correa, se reunirá con el rey Felipe VI y con Mariano Rajoy en su visita a España">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/01/27visita-253x189.png"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/27visita-253x189.png 253w, http://rtunoticias.com/wp-content/uploads/2017/01/27visita-380x285.png 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="27visita"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/01/27/rafael-correa-se-reunira-con-el-rey-felipe-vi-y-con-mariano-rajoy-en-su-visita-a-espana/" title="Rafael Correa, se reunirá con el rey Felipe VI y con Mariano Rajoy en su visita a España">Rafael Correa, se reunirá con el rey Felipe VI y con Mariano Rajoy en su visita a España</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/01/27/la-familia-que-vivio-refugiada-en-siberia-por-40-anos-y-no-se-entero-de-la-segunda-guerra-mundial/" title="La familia que vivió refugiada en Siberia por 40 años y no se enteró de la Segunda Guerra Mundial">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/01/27familia-253x189.png"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/27familia-253x189.png 253w, http://rtunoticias.com/wp-content/uploads/2017/01/27familia-380x285.png 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="27familia"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/01/27/la-familia-que-vivio-refugiada-en-siberia-por-40-anos-y-no-se-entero-de-la-segunda-guerra-mundial/" title="La familia que vivió refugiada en Siberia por 40 años y no se enteró de la Segunda Guerra Mundial">La familia que vivió refugiada en Siberia por 40 años y no se enteró de la Segunda Guerra Mundial</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:16:02+00:00" class="entry-date updated">January 27, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/jcueva/" title="Posts by Javier Cueva" rel="author">Javier Cueva</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 	
													</div>
												</div>
	
											</div>
	
										</div>
	
									</div>
								</div>
	
							</div><!--Config-->
						</div><!--Listing-->
					</div>
				</div>
			</div>
			<!--listing video-->
		    
	<div class="body-content " >
		<p style="text-align: justify;">Varios barrios del norte de Quito se quedarán sin agua potable por trabajos en el intercambiador de la Granados, esta es la lista de los sectores afectados.</p>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://rtunoticias.com/2017/01/25/22-barrios-de-quito-sufriran-un-corte-de-agua-el-fin-de-semana/" rel="bookmark" title="22 barrios de Quito sufrirán un corte de agua el fin de semana">22 barrios de Quito sufrirán un corte de agua el fin de semana </a></li>
<li><a href="http://rtunoticias.com/2016/07/14/moradores-de-44-barrios-del-noroccidente-de-quito-amanecieron-sin-agua-este-14-de-julio-por-rotura-de-una-tuberia/" rel="bookmark" title="Moradores de 44 barrios del noroccidente de Quito amanecieron sin agua este 14 de julio por rotura de una tubería">Moradores de 44 barrios del noroccidente de Quito amanecieron sin agua este 14 de julio por rotura de una tubería </a></li>
<li><a href="http://rtunoticias.com/2016/08/04/hoy-varios-sectores-de-guayaquil-se-quedaran-sin-agua/" rel="bookmark" title="Hoy varios sectores de Guayaquil se quedarán sin agua">Hoy varios sectores de Guayaquil se quedarán sin agua </a></li>
<li><a href="http://rtunoticias.com/2016/12/08/la-empresa-publica-metropolitana-de-agua-potable-y-saneamiento-informo-corte-de-agua-por-tres-dias/" rel="bookmark" title="La Empresa Pública Metropolitana de Agua potable y Saneamiento informó corte de agua por tres días">La Empresa Pública Metropolitana de Agua potable y Saneamiento informó corte de agua por tres días </a></li>
</ol>
</div>
	</div><!-- .entry-content -->

                    
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												<div class="share-tool-block view-count">
				<i class="fa fa-eye"></i>&nbsp;
				<span>0</span>
			</div>
						
						
						<div class="share-tool-block like-button fix-bottom_check-like-id-8709" data-like="like" data-unlike="dislike">
				<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-8709 jlk' href='javascript:void(0)' data-task='like' data-post_id='8709' data-nonce='850224fbd2' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-8709 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-8709 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='8709' data-nonce='850224fbd2' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-8709 unlc'>0</span></a></div> </div> <div class='status-8709 status align-left'></div></div><div class='wti-clear'></div>			</div>
						<div class="share-tool-block like-information">
				<div class="cactus-like-bar"><span style="width:50%;"></span></div>
				<div class="like-dislike pull-right">
					<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
					<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
				</div>
			</div>
			<script>
				/*like*/
				var __like_number_8709 = document.createElement('SPAN');
				__like_number_8709.className = 'lc';
				var __like_numbertext_8709 = document.createTextNode('0');
				__like_number_8709.appendChild(__like_numbertext_8709);
				var __likediv_8709 = document.querySelector('.fix-bottom_check-like-id-8709 .lbg-style1');
				__likediv_8709.appendChild(__like_number_8709);
				
				/*unlike*/
				var __unlike_number_8709 = document.createElement('SPAN');
				__unlike_number_8709.className = 'unlc';
				var __unlike_numbertext_8709 = document.createTextNode('0');
				__unlike_number_8709.appendChild(__unlike_numbertext_8709);
				var __unlikediv_8709 = document.querySelector('.fix-bottom_check-like-id-8709 .unlbg-style1');
				__unlikediv_8709.appendChild(__unlike_number_8709);
			</script>
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Frtunoticias.com%2F2017%2F01%2F27%2Fvarios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Varios+barrios+del+norte+de+Quito+se+quedar%C3%A1n+sin+agua+potable+el+fin+de+semana&amp;url=http%3A%2F%2Frtunoticias.com%2F2017%2F01%2F27%2Fvarios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Varios+barrios+del+norte+de+Quito+se+quedar%C3%A1n+sin+agua+potable+el+fin+de+semana&amp;body=http%3A%2F%2Frtunoticias.com%2F2017%2F01%2F27%2Fvarios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://rtunoticias.com/2017/01/27/evaluacion-del-debate-presidencial-2017/" title="Evaluación del debate presidencial 2017">
                <span>previous</span>
                Evaluación del debate presidencial 2017            </a>
        </div>
                <div class="next-post">
            <a href="http://rtunoticias.com/2017/01/27/esmeraldas-casas-en-peligro-de-caer-en-el-barrio-colombia-huerta/" title="Esmeraldas: Casas en peligro de caer en el barrio Colombia – Huerta">
                <span>next</span>
                Esmeraldas: Casas en peligro de caer en el barrio Colombia – Huerta            </a>
        </div>
            </div>
    <!--navigation post-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Related Posts            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://rtunoticias.com/2017/01/27/ambato-coordina-planes-de-contingencia-por-la-fiesta-de-las-flores-y-las-frutas/" title="Ambato coordina planes de contingencia por la fiesta de las Flores y las Frutas">
                                                                        <img src="http://rtunoticias.com/wp-content/uploads/2017/01/informeambato27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/informeambato27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/informeambato27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="informeambato27"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                                	<i class="fa fa-play-circle-o cactus-icon-fix"></i>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://rtunoticias.com/2017/01/27/ambato-coordina-planes-de-contingencia-por-la-fiesta-de-las-flores-y-las-frutas/" title="Ambato coordina planes de contingencia por la fiesta de las Flores y las Frutas">Ambato coordina planes de contingencia por la fiesta de las Flores y las Frutas</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://rtunoticias.com/2017/01/27/ambato-coordina-planes-de-contingencia-por-la-fiesta-de-las-flores-y-las-frutas/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:21:46+00:00" class="entry-date updated">January 27, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://rtunoticias.com/author/jcueva/" class="author cactus-info">Javier Cueva</a></span>
                                                                    </span>
                                                                    <a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://rtunoticias.com/2017/01/27/paute-alista-su-agenda-de-festividades-por-los-157-anos-de-cantonizacion/" title="Paute alista su agenda de festividades por los 157 años de cantonización">
                                                                        <img src="http://rtunoticias.com/wp-content/uploads/2017/01/pautefiestas27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/pautefiestas27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/pautefiestas27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="pautefiestas27"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                                	<i class="fa fa-play-circle-o cactus-icon-fix"></i>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://rtunoticias.com/2017/01/27/paute-alista-su-agenda-de-festividades-por-los-157-anos-de-cantonizacion/" title="Paute alista su agenda de festividades por los 157 años de cantonización">Paute alista su agenda de festividades por los 157 años de cantonización</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://rtunoticias.com/2017/01/27/paute-alista-su-agenda-de-festividades-por-los-157-anos-de-cantonizacion/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:19:45+00:00" class="entry-date updated">January 27, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://rtunoticias.com/author/jcueva/" class="author cactus-info">Javier Cueva</a></span>
                                                                    </span>
                                                                    <a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://rtunoticias.com/2017/01/27/esmeraldas-casas-en-peligro-de-caer-en-el-barrio-colombia-huerta/" title="Esmeraldas: Casas en peligro de caer en el barrio Colombia – Huerta">
                                                                        <img src="http://rtunoticias.com/wp-content/uploads/2017/01/barrioesmeraldas27-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/01/barrioesmeraldas27-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/01/barrioesmeraldas27-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="barrioesmeraldas27"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                                	<i class="fa fa-play-circle-o cactus-icon-fix"></i>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://rtunoticias.com/2017/01/27/esmeraldas-casas-en-peligro-de-caer-en-el-barrio-colombia-huerta/" title="Esmeraldas: Casas en peligro de caer en el barrio Colombia – Huerta">Esmeraldas: Casas en peligro de caer en el barrio Colombia – Huerta</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://rtunoticias.com/2017/01/27/esmeraldas-casas-en-peligro-de-caer-en-el-barrio-colombia-huerta/" class="cactus-info" rel="bookmark"><time datetime="2017-01-27T22:17:57+00:00" class="entry-date updated">January 27, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://rtunoticias.com/author/jcueva/" class="author cactus-info">Javier Cueva</a></span>
                                                                    </span>
                                                                    <a href="http://rtunoticias.com/2017/01/27/varios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>


                    <!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="search-2" class=" widget col-md-12 module widget-col widget_search"><div class="widget-inner"><form role="search" method="get" class="search-form" action="http://rtunoticias.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside><aside id="text-2" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">TV Online</h2>			<div class="textwidget"><iframe src="http://vaughnlive.tv/embed/video/rtunoticias?viewers=true&autoplay=true" frameborder="0" framespacing="0" width="300" height="225" /></iframe></div>
		</div></aside><aside id="text-5" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Inscríbete en Top Dj&#8217;s Ecuador</h2>			<div class="textwidget"><p><a href="http://www.rtunoticias.com/top-djs-ecuador/"><img src="http://rtunoticias.com/wp-content/uploads/2016/06/topdjs2.jpg" alt="" width="300" height="167" /></a></p></div>
		</div></aside><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<aside id="recent-posts-widget-with-thumbnails-2" class=" widget col-md-12 module widget-col recent-posts-widget-with-thumbnails"><div class="widget-inner">	<h2 class="widget-title h6">Estilo de Vida</h2>	<ul>
			<li><a href="http://rtunoticias.com/2017/01/27/la-familia-que-vivio-refugiada-en-siberia-por-40-anos-y-no-se-entero-de-la-segunda-guerra-mundial/"><img width="42" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/01/27familia-150x150.png" class="attachment-75x42 size-75x42 wp-post-image" alt="27familia" srcset="http://rtunoticias.com/wp-content/uploads/2017/01/27familia-150x150.png 150w, http://rtunoticias.com/wp-content/uploads/2017/01/27familia-40x40.png 40w, http://rtunoticias.com/wp-content/uploads/2017/01/27familia-220x220.png 220w" sizes="(max-width: 42px) 100vw, 42px" /><span class="rpwwt-post-title">La familia que vivió refugiada en Siberia por 40 años y no se enteró de la Segunda Guerra Mundial</span></a></li>
			<li><a href="http://rtunoticias.com/2017/01/27/conoce-cuales-son-los-9-alimentos-para-estar-saludable-en-este-ano/"><img width="42" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/01/26salud-150x150.png" class="attachment-75x42 size-75x42 wp-post-image" alt="26salud" srcset="http://rtunoticias.com/wp-content/uploads/2017/01/26salud-150x150.png 150w, http://rtunoticias.com/wp-content/uploads/2017/01/26salud-40x40.png 40w, http://rtunoticias.com/wp-content/uploads/2017/01/26salud-220x220.png 220w" sizes="(max-width: 42px) 100vw, 42px" /><span class="rpwwt-post-title">Conoce cuales son los 9 alimentos para estar saludable en este año</span></a></li>
			<li><a href="http://rtunoticias.com/2017/01/27/dientes-manchados-aprende-como-evitarlo/"><img width="42" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/01/26dientes-150x150.png" class="attachment-75x42 size-75x42 wp-post-image" alt="26dientes" srcset="http://rtunoticias.com/wp-content/uploads/2017/01/26dientes-150x150.png 150w, http://rtunoticias.com/wp-content/uploads/2017/01/26dientes-40x40.png 40w, http://rtunoticias.com/wp-content/uploads/2017/01/26dientes-220x220.png 220w" sizes="(max-width: 42px) 100vw, 42px" /><span class="rpwwt-post-title">¿Dientes manchados? Aprende como evitarlo</span></a></li>
			<li><a href="http://rtunoticias.com/2017/01/27/la-forma-de-tu-cerebro-afecta-a-tu-personalidad/"><img width="42" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/01/26cerebro-150x150.png" class="attachment-75x42 size-75x42 wp-post-image" alt="26cerebro" srcset="http://rtunoticias.com/wp-content/uploads/2017/01/26cerebro-150x150.png 150w, http://rtunoticias.com/wp-content/uploads/2017/01/26cerebro-40x40.png 40w, http://rtunoticias.com/wp-content/uploads/2017/01/26cerebro-220x220.png 220w" sizes="(max-width: 42px) 100vw, 42px" /><span class="rpwwt-post-title">¿La forma de tu cerebro afecta a tu personalidad?</span></a></li>
			<li><a href="http://rtunoticias.com/2017/01/23/como-definir-la-personalidad-de-una-persona-por-su-firma/"><img width="42" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/01/23obama-150x150.png" class="attachment-75x42 size-75x42 wp-post-image" alt="23obama" srcset="http://rtunoticias.com/wp-content/uploads/2017/01/23obama-150x150.png 150w, http://rtunoticias.com/wp-content/uploads/2017/01/23obama-40x40.png 40w, http://rtunoticias.com/wp-content/uploads/2017/01/23obama-220x220.png 220w" sizes="(max-width: 42px) 100vw, 42px" /><span class="rpwwt-post-title">¿Cómo definir la personalidad de una persona por su firma?</span></a></li>
			<li><a href="http://rtunoticias.com/2017/01/23/descubre-7-trucos-para-tener-un-cabello-largo/"><img width="42" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/01/23cabello-150x150.png" class="attachment-75x42 size-75x42 wp-post-image" alt="23cabello" srcset="http://rtunoticias.com/wp-content/uploads/2017/01/23cabello-150x150.png 150w, http://rtunoticias.com/wp-content/uploads/2017/01/23cabello-40x40.png 40w, http://rtunoticias.com/wp-content/uploads/2017/01/23cabello-220x220.png 220w" sizes="(max-width: 42px) 100vw, 42px" /><span class="rpwwt-post-title">Descubre 7 trucos  para tener un cabello largo</span></a></li>
			<li><a href="http://rtunoticias.com/2017/01/19/cinco-maneras-para-modificar-tu-cena-que-te-ayudaran-a-adelgazar/"><img width="42" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/01/19cena-150x150.png" class="attachment-75x42 size-75x42 wp-post-image" alt="19cena" srcset="http://rtunoticias.com/wp-content/uploads/2017/01/19cena-150x150.png 150w, http://rtunoticias.com/wp-content/uploads/2017/01/19cena-40x40.png 40w, http://rtunoticias.com/wp-content/uploads/2017/01/19cena-220x220.png 220w" sizes="(max-width: 42px) 100vw, 42px" /><span class="rpwwt-post-title">Cinco maneras para modificar tu cena que te ayudaran a adelgazar</span></a></li>
		</ul>
	</div></aside></div><aside id="text-3" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Canal RTU Twitter</h2>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/CanalRTU" data-widget-id="685554777837670400"></a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><aside id="weblizar_facebook_likebox-2" class=" widget col-md-12 module widget-col widget_weblizar_facebook_likebox"><div class="widget-inner"><h2 class="widget-title h6">Canal RTU en Facebook</h2>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/canalrtu" data-show-border="true" data-show-faces="false" data-stream="true" data-width="300" data-force-wall="false"></div>
			<div style="display:none;">Facebook By Weblizar Powered By Weblizar</div>
		</div>
        </div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->


    <footer>
        <div class="footer-inner dark-div">
                        <div class="footer-sidebar">
                <div class="container">
                                        <div class="row">
                        <aside id="black-studio-tinymce-2" class=" widget col-md-3 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">RTU Quito:</h2><div class="textwidget"><p><strong>Dirección:</strong> Carrión E555 y Juan León Mera<br />
<strong>Teléfono:</strong> 02 2 224270 / 2 225252</p>
</div></div></aside><aside id="black-studio-tinymce-3" class=" widget col-md-3 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">RTU Guayaquil:</h2><div class="textwidget"><p><strong>Dirección:</strong> Cdla. Urbanor MZ-146 Solar-5<br />
<strong>Teléfonos:</strong> 04 2 389009 / 2 388999</p>
</div></div></aside><aside id="black-studio-tinymce-4" class=" widget col-md-3 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Contactos:</h2><div class="textwidget"><p><strong>Noticias:</strong> noticias@rtunoticias.com<br />
<strong>Ventas:</strong> ventas@rtunoticias.com<br />
<strong>Webmaster:</strong> webmaster@rtunoticias.com</p>
</div></div></aside>                    </div>
                </div>
            </div><!--.footer-sidebar-->
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">Todos los derechos reservados. Canal RTU</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                                                      </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://rtunoticias.com/category/noticias/">Noticias</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://rtunoticias.com/category/mundo/">Mundo</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://rtunoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://rtunoticias.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://rtunoticias.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://rtunoticias.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="http://rtunoticias.com/category/estilo-de-vida/recetaschefalberto/">Recetas Chef Alberto</a></li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://rtunoticias.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Frtunoticias.com%2F2017%2F01%2F27%2Fvarios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Varios+barrios+del+norte+de+Quito+se+quedar%C3%A1n+sin+agua+potable+el+fin+de+semana&amp;url=http%3A%2F%2Frtunoticias.com%2F2017%2F01%2F27%2Fvarios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Varios+barrios+del+norte+de+Quito+se+quedar%C3%A1n+sin+agua+potable+el+fin+de+semana&amp;body=http%3A%2F%2Frtunoticias.com%2F2017%2F01%2F27%2Fvarios-barrios-del-norte-de-quito-se-quedaran-sin-agua-potable-el-fin-de-semana%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://rtunoticias.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-ads/js/screenfull.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-poll/js/cactus-poll.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-rating/js/main.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-rating/js/wow.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-rating/js/jquery.raty-fa.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/rtunoticias.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/spinner.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/rtunoticias.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-channel/js/custom.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/wp-embed.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://rtunoticias.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
     
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: rtunoticias.com @ 2017-01-27 23:18:05 by W3 Total Cache -->