<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://rtunoticias.com/xmlrpc.php">

<!-- Retina Logo-->
		<style type="text/css" >
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(http://rtunoticias.com/wp-content/uploads/2016/06/rtulogoretina.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
	
	<meta property="og:image" content="http://rtunoticias.com/wp-content/uploads/2017/08/6-NEYMAR.jpg"/>
	<meta property="og:title" content="El delantero brasileño Neymar demanda a Barcelona FC ante la FIFA"/>
	<meta property="og:url" content="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/"/>
	<meta property="og:site_name" content="RTU El canal de las noticias"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="El delantero brasileño Neymar Jr ha presentado ante la FIFA una demanda contra su antiguo club, Barcelona FC, en la que reclama el pago de la segunda parte de la pr"/>
    <meta property="fb:app_id" content="" />
	<meta property="description" content="El delantero brasileño Neymar Jr ha presentado ante la FIFA una demanda contra su antiguo club, Barcelona FC, en la que reclama el pago de la segunda parte de la pr"/>
	<title>El delantero brasileño Neymar demanda a Barcelona FC ante la FIFA &#8211; RTU El canal de las noticias</title>
<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RTU El canal de las noticias &raquo; Feed" href="http://rtunoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTU El canal de las noticias &raquo; Comments Feed" href="http://rtunoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTU El canal de las noticias &raquo; El delantero brasileño Neymar demanda a Barcelona FC ante la FIFA Comments Feed" href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rtunoticias.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://rtunoticias.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://rtunoticias.com/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_script-css'  href='http://rtunoticias.com/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-poll-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-poll/css/cactus-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-rating//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-rating/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://rtunoticias.com/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://rtunoticias.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://rtunoticias.com/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/jquery-ui-1.10.3.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/jquery-ui-spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/calendar-jos.css' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/form_maker_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css'  href='http://rtunoticias.com/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://rtunoticias.com/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://rtunoticias.com/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://rtunoticias.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://rtunoticias.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://rtunoticias.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='http://rtunoticias.com/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://rtunoticias.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/rtunoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/if_gmap_front_end.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/jelly.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/file-upload.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/calendar/calendar.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/calendar/calendar_function.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/rtunoticias.com\/wp-content\/plugins\/contact-form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/main_div_front_end.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/rtunoticias.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"year":2017,"monthnum":8,"day":24,"name":"el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/rtunoticias.com\/2017\/08\/24\/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://rtunoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rtunoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rtunoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" />
<link rel='shortlink' href='http://rtunoticias.com/?p=16509' />
<link rel="alternate" type="application/json+oembed" href="http://rtunoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtunoticias.com%2F2017%2F08%2F24%2Fel-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rtunoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtunoticias.com%2F2017%2F08%2F24%2Fel-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rtunoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rtunoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-16509 single-format-standard  group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">	
	 <div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
             <aside id="headline_id-2" class=" widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">Últimas noticias</li>
					<li class="navigation">
				       <div class="button-prev"><i class="fa fa-angle-left"></i></div>
				       <div class="button-next"><i class="fa fa-angle-right"></i></div>
				   	</li>
				   	<li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper">
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/mundo/" title="View all posts in Mundo">Mundo</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/08/24/una-mujer-gano-7587-millones-de-dolares-en-una-loteria-de-eeuu/" title="Una mujer ganó 758,7 millones de dólares en una lotería de EEUU">Una mujer ganó 758,7 millones de dólares en una lotería de EEUU</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/08/24/fiscalia-realiza-nuevos-allanamientos-por-caso-odebrecht/" title="Fiscalía realiza nuevos allanamientos por caso Odebrecht">Fiscalía realiza nuevos allanamientos por caso Odebrecht</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/08/24/transportistas-anuncian-suspension-indefinida-del-servicio-de-buses-en-quito/" title="Transportistas anuncian suspensión indefinida del servicio de buses en Quito">Transportistas anuncian suspensión indefinida del servicio de buses en Quito</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/08/24/asi-quedaron-definidos-los-grupos-de-la-uefa-champions-league/" title="Así quedaron definidos los grupos de la UEFA Champions League">Así quedaron definidos los grupos de la UEFA Champions League</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/08/24/zlatan-ibrahimovic-renovo-su-contrato-con-el-manchester-united/" title="Zlatan Ibrahimovic renovó su contrato con el Manchester United">Zlatan Ibrahimovic renovó su contrato con el Manchester United</a>
				    			</div></div></li></ul></div></aside>            <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/canalrtu" title='Facebook'><i class="fa fa-facebook"></i></a></li>
										<li class="youtube"><a target='_blank' href="https://www.youtube.com/noticiasrtu" title='YouTube'><i class="fa fa-youtube"></i></a></li>
										<li class="twitter"><a target='_blank' href="https://www.twitter.com/canalrtu" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                            </ul><!--Menu-->

            <!--mobile-->
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://rtunoticias.com">
                    <div class="primary-logo">
                                                <img src="http://rtunoticias.com/wp-content/uploads/2016/06/rtulogoretina.png" alt="RTU El canal de las noticias" title="RTU El canal de las noticias">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><p><img src="http://rtunoticias.com/wp-content/uploads/2016/06/notibanner.png" alt="" width="728" height="90" /></p></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default " role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://rtunoticias.com"><img src="http://rtunoticias.com/wp-content/themes/newstube/images/logo-dark-3.png" alt="RTU El canal de las noticias" title="RTU El canal de las noticias"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu ">
                    <li id="nav-menu-item-22" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/noticias/" class="menu-link  main-menu-link">Noticias </a></li>
<li id="nav-menu-item-23" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/mundo/" class="menu-link  main-menu-link">Mundo </a></li>
<li id="nav-menu-item-24" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://rtunoticias.com/category/deportes/" class="menu-link  main-menu-link">Deportes </a></li>
<li id="nav-menu-item-25" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/entretenimiento/" class="menu-link  main-menu-link">Entretenimiento </a></li>
<li id="nav-menu-item-375" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/entrevistas/" class="menu-link  main-menu-link">Entrevistas </a></li>
<li id="nav-menu-item-628" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/ciencia-y-tecnologia/" class="menu-link  main-menu-link">Ciencia y Tecnología </a></li>
<li id="nav-menu-item-977" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/estilo-de-vida/recetaschefalberto/" class="menu-link  main-menu-link">Recetas Chef Alberto </a></li>
                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://rtunoticias.com" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://rtunoticias.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://rtunoticias.com/category/deportes/">Deportes</a></span> <i class="fa fa-angle-right"></i> <span class="current">El delantero brasileño Neymar demanda a Barcelona FC ante la FIFA</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="16509" data-url='http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/' data-timestamp='1503596187' data-count='0' data-enable-fb-comment='0' id="post-16509" class="cactus-single-content post-16509 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" >
                                    											<div class="style-post">
    	                            <img src="http://rtunoticias.com/wp-content/uploads/2017/08/6-NEYMAR.jpg" alt="El delantero brasileño Neymar demanda a Barcelona FC ante la FIFA" class="featured">
                                    </div>
    		<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div>							<div class="fix-responsive"></div>
				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>				<span class="vcard author"> 
					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
				</span>
				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									El delantero brasileño Neymar demanda a Barcelona FC ante la FIFA										
			</h1>
			<!--Title-->
			
		</div>
		    		<div class="update_design_post_on">
			<div class="posted-on">       
									 <div class="view cactus-info">0</div>
								<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												<div class="share-tool-block view-count">
				<i class="fa fa-eye"></i>&nbsp;
				<span>0</span>
			</div>
						
						
						<div class="share-tool-block like-button _check-like-id-16509" data-like="like" data-unlike="dislike">
				<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-16509 jlk' href='javascript:void(0)' data-task='like' data-post_id='16509' data-nonce='e25bd8c023' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-16509 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-16509 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='16509' data-nonce='e25bd8c023' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-16509 unlc'>0</span></a></div> </div> <div class='status-16509 status align-left'></div></div><div class='wti-clear'></div>			</div>
						<div class="share-tool-block like-information">
				<div class="cactus-like-bar"><span style="width:50%;"></span></div>
				<div class="like-dislike pull-right">
					<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
					<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
				</div>
			</div>
			<script>
				/*like*/
				var __like_number_16509 = document.createElement('SPAN');
				__like_number_16509.className = 'lc';
				var __like_numbertext_16509 = document.createTextNode('0');
				__like_number_16509.appendChild(__like_numbertext_16509);
				var __likediv_16509 = document.querySelector('._check-like-id-16509 .lbg-style1');
				__likediv_16509.appendChild(__like_number_16509);
				
				/*unlike*/
				var __unlike_number_16509 = document.createElement('SPAN');
				__unlike_number_16509.className = 'unlc';
				var __unlike_numbertext_16509 = document.createTextNode('0');
				__unlike_number_16509.appendChild(__unlike_numbertext_16509);
				var __unlikediv_16509 = document.querySelector('._check-like-id-16509 .unlbg-style1');
				__unlikediv_16509.appendChild(__unlike_number_16509);
			</script>
						<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i class="fa fa-angle-down"></i></a>
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Frtunoticias.com%2F2017%2F08%2F24%2Fel-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=El+delantero+brasile%C3%B1o+Neymar+demanda+a+Barcelona+FC+ante+la+FIFA&amp;url=http%3A%2F%2Frtunoticias.com%2F2017%2F08%2F24%2Fel-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#1c236f697e76797f68215970377879707d7268796e73377e6e7d6f757079395f2f395e2d7337527965717d6e377879717d72787d377d375e7d6e7f797073727d375a5f377d72687937707d375a555a5d3a7d716c277e737865217468686c392f5d392e5a392e5a6e6869727368757f757d6f327f7371392e5a2e2c2d2b392e5a2c24392e5a2e28392e5a7970317879707d726879317e6e7d6f757079727331727965717d6e317879717d72787d317d317e7d6e7f797073727d317a7f317d72687931707d317a757a7d392e5a" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
					<!--listing video-->
			<div class="cactus-transition-open">
				<div class="cactus-listing-carousel">
					<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
					<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
					<div class="pagination"></div>
					<div class="cactus-listing-carousel-content">
						<!--Listing-->
						<div class="cactus-listing-wrap">
							<!--Config-->
							<div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->
	
								<div class="container">
									<div class="row">
	
										<div class="col-md-12 cactus-listing-content"> <!--ajax div-->
	
											<div class="cactus-sub-wrap">
												<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
													<div class="swiper-wrapper">
													<!--Now playing item-->
														<div class="swiper-slide ">
															<!--item listing-->
															<div class="cactus-post-item hentry active">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																				<!--picture-->
																		<div class="picture">
																			<div class="picture-content">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" title="El delantero brasileño Neymar demanda a Barcelona FC ante la FIFA">
																					<img src="http://rtunoticias.com/wp-content/uploads/2017/08/6-NEYMAR-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/6-NEYMAR-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/6-NEYMAR-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="6 NEYMAR"/>																					<div class="thumb-overlay"></div>
																					<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																					<div class="cactus-now-playing"> now viewing</div>
																				</a>
																			</div>
	
																		</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" title="">El delantero brasileño Neymar demanda a Barcelona FC ante la FIFA</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													<!--End playing item-->
																											<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/08/24/una-mujer-gano-7587-millones-de-dolares-en-una-loteria-de-eeuu/" title="Una mujer ganó 758,7 millones de dólares en una lotería de EEUU">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/08/12-LOTERIA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/12-LOTERIA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/12-LOTERIA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="12 LOTERIA"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/08/24/una-mujer-gano-7587-millones-de-dolares-en-una-loteria-de-eeuu/" title="Una mujer ganó 758,7 millones de dólares en una lotería de EEUU">Una mujer ganó 758,7 millones de dólares en una lotería de EEUU</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/08/24/fiscalia-realiza-nuevos-allanamientos-por-caso-odebrecht/" title="Fiscalía realiza nuevos allanamientos por caso Odebrecht">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/08/11-FISCALIA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/11-FISCALIA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/11-FISCALIA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="11 FISCALIA"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/08/24/fiscalia-realiza-nuevos-allanamientos-por-caso-odebrecht/" title="Fiscalía realiza nuevos allanamientos por caso Odebrecht">Fiscalía realiza nuevos allanamientos por caso Odebrecht</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/08/24/transportistas-anuncian-suspension-indefinida-del-servicio-de-buses-en-quito/" title="Transportistas anuncian suspensión indefinida del servicio de buses en Quito">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/08/10-BUSES-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/10-BUSES-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/10-BUSES-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="10 BUSES"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/08/24/transportistas-anuncian-suspension-indefinida-del-servicio-de-buses-en-quito/" title="Transportistas anuncian suspensión indefinida del servicio de buses en Quito">Transportistas anuncian suspensión indefinida del servicio de buses en Quito</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/08/24/asi-quedaron-definidos-los-grupos-de-la-uefa-champions-league/" title="Así quedaron definidos los grupos de la UEFA Champions League">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/08/9-UEFA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/9-UEFA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/9-UEFA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="9 UEFA"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/08/24/asi-quedaron-definidos-los-grupos-de-la-uefa-champions-league/" title="Así quedaron definidos los grupos de la UEFA Champions League">Así quedaron definidos los grupos de la UEFA Champions League</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/08/24/zlatan-ibrahimovic-renovo-su-contrato-con-el-manchester-united/" title="Zlatan Ibrahimovic renovó su contrato con el Manchester United">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/08/8-ZLATAM-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/8-ZLATAM-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/8-ZLATAM-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="8 ZLATAM"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/08/24/zlatan-ibrahimovic-renovo-su-contrato-con-el-manchester-united/" title="Zlatan Ibrahimovic renovó su contrato con el Manchester United">Zlatan Ibrahimovic renovó su contrato con el Manchester United</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/08/24/el-cadaver-de-una-mujer-es-hallado-al-interior-de-su-vivienda-en-portoviejo/" title="El cadáver de una mujer es hallado al interior de su vivienda en Portoviejo">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/08/7-CADAVER-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/7-CADAVER-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/7-CADAVER-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="7 CADAVER"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/08/24/el-cadaver-de-una-mujer-es-hallado-al-interior-de-su-vivienda-en-portoviejo/" title="El cadáver de una mujer es hallado al interior de su vivienda en Portoviejo">El cadáver de una mujer es hallado al interior de su vivienda en Portoviejo</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/08/24/transportistas-realizan-un-planton-en-la-plaza-grande-para-exigir-alza-de-pasajes/" title="Transportistas realizan un plantón en la Plaza Grande para exigir alza de pasajes">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/08/5-PASAJES-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/5-PASAJES-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/5-PASAJES-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="5 PASAJES"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/08/24/transportistas-realizan-un-planton-en-la-plaza-grande-para-exigir-alza-de-pasajes/" title="Transportistas realizan un plantón en la Plaza Grande para exigir alza de pasajes">Transportistas realizan un plantón en la Plaza Grande para exigir alza de pasajes</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/08/24/41-muertos-tras-dos-naufragios-en-las-costas-brasilenas/" title="41 muertos tras dos naufragios en las costas brasileñas">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/08/4-BRASIL-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/4-BRASIL-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/4-BRASIL-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="4 BRASIL"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/08/24/41-muertos-tras-dos-naufragios-en-las-costas-brasilenas/" title="41 muertos tras dos naufragios en las costas brasileñas">41 muertos tras dos naufragios en las costas brasileñas</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/08/24/dos-personas-quedaron-atrapadas-tras-colapsar-una-pared-en-cuenca/" title="Dos personas quedaron atrapadas tras colapsar una pared en Cuenca">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/08/3-CUENCA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/3-CUENCA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/3-CUENCA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="3 CUENCA"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/08/24/dos-personas-quedaron-atrapadas-tras-colapsar-una-pared-en-cuenca/" title="Dos personas quedaron atrapadas tras colapsar una pared en Cuenca">Dos personas quedaron atrapadas tras colapsar una pared en Cuenca</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/08/24/ocho-personas-desaparecidas-tras-deslizamiento-de-rocas-en-suiza/" title="Ocho personas desaparecidas tras deslizamiento de rocas en Suiza">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/08/2-ROCAS-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/2-ROCAS-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/2-ROCAS-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="2 ROCAS"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/08/24/ocho-personas-desaparecidas-tras-deslizamiento-de-rocas-en-suiza/" title="Ocho personas desaparecidas tras deslizamiento de rocas en Suiza">Ocho personas desaparecidas tras deslizamiento de rocas en Suiza</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T17:36:27+00:00" class="entry-date updated">August 24, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 	
													</div>
												</div>
	
											</div>
	
										</div>
	
									</div>
								</div>
	
							</div><!--Config-->
						</div><!--Listing-->
					</div>
				</div>
			</div>
			<!--listing video-->
		    
	<div class="body-content " >
    	
		<p>El delantero brasileño Neymar Jr ha presentado ante la FIFA una demanda contra su antiguo club, Barcelona FC, en la que reclama el pago de la segunda parte de la prima renovación de su último contrato con el equipo azulgrana, que ascendía a un total de 26 millones de euros.</p>
<p>Un portavoz de la FIFA confirmó este jueves, 24 de agosto, que la demanda del futbolista “está siendo investigada” En la misma, Neymar solicita el cobro de la segunda parte de la prima de renovación que estaba pactada con el Barcelona.</p>
<p>Neymar recibió “con sorpresa” la demanda impuesta por el Barcelona y anunció que acudirá a las instancias competentes para cobrar la segunda parte de la prima pactada.</p>
<p>Fuente: EFE</p>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://rtunoticias.com/2017/08/09/neymar-podria-denunciar-al-barca-ante-la-fifa-segun-globoesporte/" rel="bookmark" title="Neymar podría denunciar al Barça ante la FIFA, según “Globoesporte”">Neymar podría denunciar al Barça ante la FIFA, según “Globoesporte” </a></li>
<li><a href="http://rtunoticias.com/2017/08/22/barcelona-fc-demanda-a-neymar-jr-por-incumplimiento-de-contrato/" rel="bookmark" title="Barcelona FC demanda a Neymar Jr por incumplimiento de contrato">Barcelona FC demanda a Neymar Jr por incumplimiento de contrato </a></li>
<li><a href="http://rtunoticias.com/2017/08/01/barcelona-sporting-club-podria-perder-6-puntos-mas-por-una-deuda/" rel="bookmark" title="Barcelona Sporting Club podría perder 6 puntos más por una deuda">Barcelona Sporting Club podría perder 6 puntos más por una deuda </a></li>
<li><a href="http://rtunoticias.com/2016/06/28/jose-francisco-cevallos-aseguro-que-barcelona-cumplira-con-el-plazo-de-la-fifa-para-pagar-a-rolando-zarate/" rel="bookmark" title="José Francisco Cevallos aseguró que Barcelona cumplirá con el plazo de la FIFA para pagar a Rolando Zárate">José Francisco Cevallos aseguró que Barcelona cumplirá con el plazo de la FIFA para pagar a Rolando Zárate </a></li>
</ol>
</div>
	</div><!-- .entry-content -->

    
                
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												<div class="share-tool-block view-count">
				<i class="fa fa-eye"></i>&nbsp;
				<span>0</span>
			</div>
						
						
						<div class="share-tool-block like-button fix-bottom_check-like-id-16509" data-like="like" data-unlike="dislike">
				<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-16509 jlk' href='javascript:void(0)' data-task='like' data-post_id='16509' data-nonce='e25bd8c023' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-16509 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-16509 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='16509' data-nonce='e25bd8c023' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-16509 unlc'>0</span></a></div> </div> <div class='status-16509 status align-left'></div></div><div class='wti-clear'></div>			</div>
						<div class="share-tool-block like-information">
				<div class="cactus-like-bar"><span style="width:50%;"></span></div>
				<div class="like-dislike pull-right">
					<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
					<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
				</div>
			</div>
			<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script>
				/*like*/
				var __like_number_16509 = document.createElement('SPAN');
				__like_number_16509.className = 'lc';
				var __like_numbertext_16509 = document.createTextNode('0');
				__like_number_16509.appendChild(__like_numbertext_16509);
				var __likediv_16509 = document.querySelector('.fix-bottom_check-like-id-16509 .lbg-style1');
				__likediv_16509.appendChild(__like_number_16509);
				
				/*unlike*/
				var __unlike_number_16509 = document.createElement('SPAN');
				__unlike_number_16509.className = 'unlc';
				var __unlike_numbertext_16509 = document.createTextNode('0');
				__unlike_number_16509.appendChild(__unlike_numbertext_16509);
				var __unlikediv_16509 = document.querySelector('.fix-bottom_check-like-id-16509 .unlbg-style1');
				__unlikediv_16509.appendChild(__unlike_number_16509);
			</script>
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Frtunoticias.com%2F2017%2F08%2F24%2Fel-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=El+delantero+brasile%C3%B1o+Neymar+demanda+a+Barcelona+FC+ante+la+FIFA&amp;url=http%3A%2F%2Frtunoticias.com%2F2017%2F08%2F24%2Fel-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee79fb6f1bebfb6bbb4aebfa8b5f1b8a8bba9b3b6bfff99e9ff98ebb5f194bfa3b7bba8f1bebfb7bbb4bebbf1bbf198bba8b9bfb6b5b4bbf19c99f1bbb4aebff1b6bbf19c939c9bfcbbb7aae1b8b5bea3e7b2aeaeaaffe99bffe89cffe89ca8aeafb4b5aeb3b9b3bba9f4b9b5b7ffe89ce8eaebedffe89ceae2ffe89ce8eeffe89cbfb6f7bebfb6bbb4aebff7b8a8bba9b3b6bfb4b5f7b4bfa3b7bba8f7bebfb7bbb4bebbf7bbf7b8bba8b9bfb6b5b4bbf7bcb9f7bbb4aebff7b6bbf7bcb3bcbbffe89c" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://rtunoticias.com/2017/08/23/la-fef-sanciono-con-cuatro-fechas-al-delantero-hernan-barcos/" title="La FEF sancionó con cuatro fechas al delantero Hernán Barcos">
                <span>previous</span>
                La FEF sancionó con cuatro fechas al delantero Hernán Barcos            </a>
        </div>
                <div class="next-post">
            <a href="http://rtunoticias.com/2017/08/24/zlatan-ibrahimovic-renovo-su-contrato-con-el-manchester-united/" title="Zlatan Ibrahimovic renovó su contrato con el Manchester United">
                <span>next</span>
                Zlatan Ibrahimovic renovó su contrato con el Manchester United            </a>
        </div>
            </div>
    <!--navigation post-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Related Posts            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://rtunoticias.com/2017/08/24/asi-quedaron-definidos-los-grupos-de-la-uefa-champions-league/" title="Así quedaron definidos los grupos de la UEFA Champions League">
                                                                        <img src="http://rtunoticias.com/wp-content/uploads/2017/08/9-UEFA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/9-UEFA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/9-UEFA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="9 UEFA"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://rtunoticias.com/2017/08/24/asi-quedaron-definidos-los-grupos-de-la-uefa-champions-league/" title="Así quedaron definidos los grupos de la UEFA Champions League">Así quedaron definidos los grupos de la UEFA Champions League</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://rtunoticias.com/2017/08/24/asi-quedaron-definidos-los-grupos-de-la-uefa-champions-league/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T19:04:41+00:00" class="entry-date updated">August 24, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://rtunoticias.com/author/vrosales/" class="author cactus-info">Valeria Rosales</a></span>
                                                                    </span>
                                                                    <a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://rtunoticias.com/2017/08/24/zlatan-ibrahimovic-renovo-su-contrato-con-el-manchester-united/" title="Zlatan Ibrahimovic renovó su contrato con el Manchester United">
                                                                        <img src="http://rtunoticias.com/wp-content/uploads/2017/08/8-ZLATAM-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/8-ZLATAM-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/8-ZLATAM-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="8 ZLATAM"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://rtunoticias.com/2017/08/24/zlatan-ibrahimovic-renovo-su-contrato-con-el-manchester-united/" title="Zlatan Ibrahimovic renovó su contrato con el Manchester United">Zlatan Ibrahimovic renovó su contrato con el Manchester United</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://rtunoticias.com/2017/08/24/zlatan-ibrahimovic-renovo-su-contrato-con-el-manchester-united/" class="cactus-info" rel="bookmark"><time datetime="2017-08-24T18:23:03+00:00" class="entry-date updated">August 24, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://rtunoticias.com/author/vrosales/" class="author cactus-info">Valeria Rosales</a></span>
                                                                    </span>
                                                                    <a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://rtunoticias.com/2017/08/23/la-fef-sanciono-con-cuatro-fechas-al-delantero-hernan-barcos/" title="La FEF sancionó con cuatro fechas al delantero Hernán Barcos">
                                                                        <img src="http://rtunoticias.com/wp-content/uploads/2017/08/3-BARCOS-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/08/3-BARCOS-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/08/3-BARCOS-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="3 BARCOS"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://rtunoticias.com/2017/08/23/la-fef-sanciono-con-cuatro-fechas-al-delantero-hernan-barcos/" title="La FEF sancionó con cuatro fechas al delantero Hernán Barcos">La FEF sancionó con cuatro fechas al delantero Hernán Barcos</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://rtunoticias.com/2017/08/23/la-fef-sanciono-con-cuatro-fechas-al-delantero-hernan-barcos/" class="cactus-info" rel="bookmark"><time datetime="2017-08-23T15:26:48+00:00" class="entry-date updated">August 23, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://rtunoticias.com/author/vrosales/" class="author cactus-info">Valeria Rosales</a></span>
                                                                    </span>
                                                                    <a href="http://rtunoticias.com/2017/08/24/el-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="search-2" class=" widget col-md-12 module widget-col widget_search"><div class="widget-inner"><form role="search" method="get" class="search-form" action="http://rtunoticias.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside><aside id="text-2" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">TV Online</h2>			<div class="textwidget"><p><a href="https://vaughnlive.tv/account1717"><img src="http://rtunoticias.com/wp-content/uploads/2016/06/online.png" alt="" width="300" height="225" /></a></p></div>
		</div></aside><aside id="recent-posts-widget-with-thumbnails-2" class=" widget col-md-12 module widget-col recent-posts-widget-with-thumbnails"><div class="widget-inner"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h2 class="widget-title h6">Estilo de Vida</h2>	<ul>
			<li><a href="http://rtunoticias.com/2017/06/16/frutas-que-debemos-evitar-porque-engordan/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/5-FRUTA-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/5-FRUTA-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/5-FRUTA-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/5-FRUTA-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Frutas que debemos evitar porque engordan</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/15/dejar-el-internet-es-tan-complicado-como-dejar-las-drogas-afirma-estudio/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/13-DROGA-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/13-DROGA-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/13-DROGA-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/13-DROGA-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Dejar el internet es tan complicado como dejar las drogas afirma estudio</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/15/hallan-increible-criatura-marina-de-dos-cabezas-en-holanda/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/9-MARSOPA-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/9-MARSOPA-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/9-MARSOPA-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/9-MARSOPA-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Hallan increíble criatura marina de dos cabezas en Holanda</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/13/nutriologo-sostiene-que-el-enojo-hace-engordar/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/17-ENOJO-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/17-ENOJO-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/17-ENOJO-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/17-ENOJO-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Nutriólogo sostiene que el enojo hace engordar</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/02/un-bolso-hermes-se-convierte-en-el-mas-caro-del-mundo/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/13-HERMES-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/13-HERMES-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/13-HERMES-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/13-HERMES-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Un bolso Hermés se convierte en el más caro del mundo</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/02/hijo-de-narcotraficante-mato-a-su-mejor-amigo-por-darle-like-a-la-foto-de-su-novia/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/3-NARCO-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/3-NARCO-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/3-NARCO-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/3-NARCO-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Hijo de narcotraficante mató a su mejor amigo por darle “like” a la foto de su novia</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/01/mujer-vendio-su-anillo-de-compromiso-al-descubrir-el-mayo-secreto-de-su-prometido/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/8-ANILLO-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/8-ANILLO-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/8-ANILLO-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/8-ANILLO-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Mujer vendió su anillo de compromiso al descubrir el mayor secreto de su prometido</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div></aside><aside id="text-3" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Canal RTU Twitter</h2>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/CanalRTU" data-widget-id="685554777837670400"></a>
            <script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><aside id="weblizar_facebook_likebox-2" class=" widget col-md-12 module widget-col widget_weblizar_facebook_likebox"><div class="widget-inner"><h2 class="widget-title h6">Canal RTU en Facebook</h2>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/canalrtu" data-show-border="true" data-show-faces="false" data-stream="true" data-width="300" data-force-wall="false"></div>
			<div style="display:none;">Facebook By Weblizar Powered By Weblizar</div>
		</div>
        </div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->


    <footer>
        <div class="footer-inner dark-div">
                        <div class="footer-sidebar">
                <div class="container">
                                        <div class="row">
                        <aside id="black-studio-tinymce-2" class=" widget col-md-3 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">RTU Quito:</h2><div class="textwidget"><p><strong>Dirección:</strong> Carrión E555 y Juan León Mera<br />
<strong>Teléfono:</strong> 02 2 224270 / 2 225252</p>
</div></div></aside><aside id="black-studio-tinymce-3" class=" widget col-md-3 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">RTU Guayaquil:</h2><div class="textwidget"><p><strong>Dirección:</strong> Cdla. Urbanor MZ-146 Solar-5<br />
<strong>Teléfonos:</strong> 04 2 389009 / 2 388999</p>
</div></div></aside><aside id="black-studio-tinymce-4" class=" widget col-md-3 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Contactos:</h2><div class="textwidget"><p><strong>Noticias:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="402e2f342923292133003234352e2f3429232921336e232f2d">[email&#160;protected]</a><br />
<strong>Ventas:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5b3a0abb1a4b685b7b1b0abaab1aca6aca4b6eba6aaa8">[email&#160;protected]</a><br />
<strong>Webmaster:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dcabb9beb1bdafa8b9ae9caea8a9b2b3a8b5bfb5bdaff2bfb3b1">[email&#160;protected]</a></p>
</div></div></aside>                    </div>
                </div>
            </div><!--.footer-sidebar-->
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">Todos los derechos reservados. Canal RTU</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                                                      </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://rtunoticias.com/category/noticias/">Noticias</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://rtunoticias.com/category/mundo/">Mundo</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://rtunoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://rtunoticias.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://rtunoticias.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://rtunoticias.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="http://rtunoticias.com/category/estilo-de-vida/recetaschefalberto/">Recetas Chef Alberto</a></li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://rtunoticias.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Frtunoticias.com%2F2017%2F08%2F24%2Fel-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=El+delantero+brasile%C3%B1o+Neymar+demanda+a+Barcelona+FC+ante+la+FIFA&amp;url=http%3A%2F%2Frtunoticias.com%2F2017%2F08%2F24%2Fel-delante-brasileno-neymar-demanda-a-barcelona-fc-ante-la-fifa%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#033c707661696660773e466f2867666f626d7766716c28617162706a6f662640302641326c284d667a6e62712867666e626d676228622841627160666f6c6d6228454028626d7766286f6228454a454225626e7338616c677a3e6b7777732630422631452631457177766d6c776a606a62702d606c6e26314531333234263145333b2631453137263145666f2e67666f626d77662e617162706a6f666d6c2e6d667a6e62712e67666e626d67622e622e61627160666f6c6d622e65602e626d77662e6f622e656a6562263145" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://rtunoticias.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-ads/js/screenfull.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-poll/js/cactus-poll.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-rating/js/main.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-rating/js/wow.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-rating/js/jquery.raty-fa.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/spinner.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/rtunoticias.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-channel/js/custom.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/wp-embed.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://rtunoticias.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
     
</body>
</html>
