<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://rtunoticias.com/xmlrpc.php">

<!-- Retina Logo-->
		<style type="text/css" >
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(http://rtunoticias.com/wp-content/uploads/2016/06/rtulogoretina.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
	
	<meta property="og:image" content="http://rtunoticias.com/wp-content/uploads/2017/09/10-SURF.jpg"/>
	<meta property="og:title" content="Irma cobró la vida de una joven promesa del Surf en Barbados"/>
	<meta property="og:url" content="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/"/>
	<meta property="og:site_name" content="RTU El canal de las noticias"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Este miércoles, 6 de septiembre, World Surf League, a través de su página web informó que el surfista Zander Venezia, de 16 años, falleció este martes en Barba"/>
    <meta property="fb:app_id" content="" />
	<meta property="description" content="Este miércoles, 6 de septiembre, World Surf League, a través de su página web informó que el surfista Zander Venezia, de 16 años, falleció este martes en Barba"/>
	<title>Irma cobró la vida de una joven promesa del Surf en Barbados &#8211; RTU El canal de las noticias</title>
<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RTU El canal de las noticias &raquo; Feed" href="http://rtunoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTU El canal de las noticias &raquo; Comments Feed" href="http://rtunoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTU El canal de las noticias &raquo; Irma cobró la vida de una joven promesa del Surf en Barbados Comments Feed" href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rtunoticias.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://rtunoticias.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://rtunoticias.com/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_script-css'  href='http://rtunoticias.com/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-poll-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-poll/css/cactus-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-rating//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://rtunoticias.com/wp-content/plugins/cactus-rating/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://rtunoticias.com/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://rtunoticias.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://rtunoticias.com/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/jquery-ui-1.10.3.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/jquery-ui-spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/calendar-jos.css' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://rtunoticias.com/wp-content/plugins/contact-form-maker/css/form_maker_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css'  href='http://rtunoticias.com/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://rtunoticias.com/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://rtunoticias.com/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://rtunoticias.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://rtunoticias.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://rtunoticias.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='http://rtunoticias.com/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://rtunoticias.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/rtunoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/if_gmap_front_end.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/jelly.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/file-upload.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/calendar/calendar.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/calendar/calendar_function.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/rtunoticias.com\/wp-content\/plugins\/contact-form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/contact-form-maker/js/main_div_front_end.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/rtunoticias.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"year":2017,"monthnum":9,"day":6,"name":"irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/rtunoticias.com\/2017\/09\/06\/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://rtunoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rtunoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rtunoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" />
<link rel='shortlink' href='http://rtunoticias.com/?p=16853' />
<link rel="alternate" type="application/json+oembed" href="http://rtunoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtunoticias.com%2F2017%2F09%2F06%2Firma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rtunoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtunoticias.com%2F2017%2F09%2F06%2Firma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rtunoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rtunoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-16853 single-format-standard  group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">	
	 <div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
             <aside id="headline_id-2" class=" widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">Últimas noticias</li>
					<li class="navigation">
				       <div class="button-prev"><i class="fa fa-angle-left"></i></div>
				       <div class="button-next"><i class="fa fa-angle-right"></i></div>
				   	</li>
				   	<li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper">
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/09/06/mecanico-murio-aplastado-por-un-bus-militar-al-sur-de-quito/" title="Mecánico murió aplastado por un bus militar al sur de Quito">Mecánico murió aplastado por un bus militar al sur de Quito</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/09/06/alcalde-rodas-otorga-30-dias-a-transportistas-para-evidenciar-mejoras-en-su-servicio/" title="Alcalde Rodas otorga 30 días a transportistas para evidenciar mejoras en su servicio">Alcalde Rodas otorga 30 días a transportistas para evidenciar mejoras en su servicio</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/mundo/" title="View all posts in Mundo">Mundo</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" title="Irma cobró la vida de una joven promesa del Surf en Barbados">Irma cobró la vida de una joven promesa del Surf en Barbados</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/09/06/cut-apoyara-al-presidente-moreno-en-su-lucha-contra-la-corrupcion/" title="CUT apoyará al presidente Moreno en su lucha contra la corrupción">CUT apoyará al presidente Moreno en su lucha contra la corrupción</a>
				    			</div>
				    			<div class="swiper-slide">
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/noticias/" title="View all posts in Noticias">Noticias</a>
                </div><a class="title-slide" href="http://rtunoticias.com/2017/09/06/la-aduana-del-ecuador-implementa-sistema-de-subasta-en-linea/" title="La Aduana del Ecuador implementa sistema de subasta en línea">La Aduana del Ecuador implementa sistema de subasta en línea</a>
				    			</div></div></li></ul></div></aside>            <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/canalrtu" title='Facebook'><i class="fa fa-facebook"></i></a></li>
										<li class="youtube"><a target='_blank' href="https://www.youtube.com/noticiasrtu" title='YouTube'><i class="fa fa-youtube"></i></a></li>
										<li class="twitter"><a target='_blank' href="https://www.twitter.com/canalrtu" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                            </ul><!--Menu-->

            <!--mobile-->
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://rtunoticias.com">
                    <div class="primary-logo">
                                                <img src="http://rtunoticias.com/wp-content/uploads/2016/06/rtulogoretina.png" alt="RTU El canal de las noticias" title="RTU El canal de las noticias">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><p><img src="http://rtunoticias.com/wp-content/uploads/2016/06/notibanner.png" alt="" width="728" height="90" /></p></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default " role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://rtunoticias.com"><img src="http://rtunoticias.com/wp-content/themes/newstube/images/logo-dark-3.png" alt="RTU El canal de las noticias" title="RTU El canal de las noticias"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu ">
                    <li id="nav-menu-item-22" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/noticias/" class="menu-link  main-menu-link">Noticias </a></li>
<li id="nav-menu-item-23" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://rtunoticias.com/category/mundo/" class="menu-link  main-menu-link">Mundo </a></li>
<li id="nav-menu-item-24" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/deportes/" class="menu-link  main-menu-link">Deportes </a></li>
<li id="nav-menu-item-25" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/entretenimiento/" class="menu-link  main-menu-link">Entretenimiento </a></li>
<li id="nav-menu-item-375" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/entrevistas/" class="menu-link  main-menu-link">Entrevistas </a></li>
<li id="nav-menu-item-628" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/ciencia-y-tecnologia/" class="menu-link  main-menu-link">Ciencia y Tecnología </a></li>
<li id="nav-menu-item-977" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rtunoticias.com/category/estilo-de-vida/recetaschefalberto/" class="menu-link  main-menu-link">Recetas Chef Alberto </a></li>
                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://rtunoticias.com" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://rtunoticias.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://rtunoticias.com/category/mundo/">Mundo</a></span> <i class="fa fa-angle-right"></i> <span class="current">Irma cobró la vida de una joven promesa del Surf en Barbados</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="16853" data-url='http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/' data-timestamp='1504734855' data-count='0' data-enable-fb-comment='0' id="post-16853" class="cactus-single-content post-16853 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo" >
                                    											<div class="style-post">
    	                            <img src="http://rtunoticias.com/wp-content/uploads/2017/09/10-SURF.jpg" alt="Irma cobró la vida de una joven promesa del Surf en Barbados" class="featured">
                                    </div>
    		<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat"><a href="http://rtunoticias.com/category/mundo/" title="View all posts in Mundo">Mundo</a>
                </div>							<div class="fix-responsive"></div>
				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>				<span class="vcard author"> 
					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
				</span>
				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									Irma cobró la vida de una joven promesa del Surf en Barbados										
			</h1>
			<!--Title-->
			
		</div>
		    		<div class="update_design_post_on">
			<div class="posted-on">       
									 <div class="view cactus-info">0</div>
								<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												<div class="share-tool-block view-count">
				<i class="fa fa-eye"></i>&nbsp;
				<span>0</span>
			</div>
						
						
						<div class="share-tool-block like-button _check-like-id-16853" data-like="like" data-unlike="dislike">
				<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-16853 jlk' href='javascript:void(0)' data-task='like' data-post_id='16853' data-nonce='318c7d67ac' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-16853 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-16853 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='16853' data-nonce='318c7d67ac' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-16853 unlc'>0</span></a></div> </div> <div class='status-16853 status align-left'></div></div><div class='wti-clear'></div>			</div>
						<div class="share-tool-block like-information">
				<div class="cactus-like-bar"><span style="width:50%;"></span></div>
				<div class="like-dislike pull-right">
					<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
					<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
				</div>
			</div>
			<script>
				/*like*/
				var __like_number_16853 = document.createElement('SPAN');
				__like_number_16853.className = 'lc';
				var __like_numbertext_16853 = document.createTextNode('0');
				__like_number_16853.appendChild(__like_numbertext_16853);
				var __likediv_16853 = document.querySelector('._check-like-id-16853 .lbg-style1');
				__likediv_16853.appendChild(__like_number_16853);
				
				/*unlike*/
				var __unlike_number_16853 = document.createElement('SPAN');
				__unlike_number_16853.className = 'unlc';
				var __unlike_numbertext_16853 = document.createTextNode('0');
				__unlike_number_16853.appendChild(__unlike_numbertext_16853);
				var __unlikediv_16853 = document.querySelector('._check-like-id-16853 .unlbg-style1');
				__unlikediv_16853.appendChild(__unlike_number_16853);
			</script>
						<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i class="fa fa-angle-down"></i></a>
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Frtunoticias.com%2F2017%2F09%2F06%2Firma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Irma+cobr%C3%B3+la+vida+de+una+joven+promesa+del+Surf+en+Barbados&amp;url=http%3A%2F%2Frtunoticias.com%2F2017%2F09%2F06%2Firma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#17286462757d7274632a5e657a763c747875653254243255243c7b763c617e73763c73723c6279763c7d786172793c6765787a7264763c73727b3c446265713c72793c557665757673786431767a672c7578736e2a7f6363673224563225513225516563627978637e747e76643974787a32255125272620322551272e32255127213225517e657a763a74787565783a7b763a617e73763a73723a6279763a7d786172793a6765787a7264763a73727b3a646265713a72793a7576657576737864322551" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
					<!--listing video-->
			<div class="cactus-transition-open">
				<div class="cactus-listing-carousel">
					<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
					<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
					<div class="pagination"></div>
					<div class="cactus-listing-carousel-content">
						<!--Listing-->
						<div class="cactus-listing-wrap">
							<!--Config-->
							<div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->
	
								<div class="container">
									<div class="row">
	
										<div class="col-md-12 cactus-listing-content"> <!--ajax div-->
	
											<div class="cactus-sub-wrap">
												<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
													<div class="swiper-wrapper">
													<!--Now playing item-->
														<div class="swiper-slide ">
															<!--item listing-->
															<div class="cactus-post-item hentry active">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																				<!--picture-->
																		<div class="picture">
																			<div class="picture-content">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" title="Irma cobró la vida de una joven promesa del Surf en Barbados">
																					<img src="http://rtunoticias.com/wp-content/uploads/2017/09/10-SURF-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/10-SURF-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/10-SURF-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="10 SURF"/>																					<div class="thumb-overlay"></div>
																					<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																					<div class="cactus-now-playing"> now viewing</div>
																				</a>
																			</div>
	
																		</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" title="">Irma cobró la vida de una joven promesa del Surf en Barbados</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													<!--End playing item-->
																											<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/09/06/mecanico-murio-aplastado-por-un-bus-militar-al-sur-de-quito/" title="Mecánico murió aplastado por un bus militar al sur de Quito">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/09/12-MILITAR-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/12-MILITAR-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/12-MILITAR-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="12 MILITAR"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/09/06/mecanico-murio-aplastado-por-un-bus-militar-al-sur-de-quito/" title="Mecánico murió aplastado por un bus militar al sur de Quito">Mecánico murió aplastado por un bus militar al sur de Quito</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/09/06/alcalde-rodas-otorga-30-dias-a-transportistas-para-evidenciar-mejoras-en-su-servicio/" title="Alcalde Rodas otorga 30 días a transportistas para evidenciar mejoras en su servicio">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/09/11-RODAS-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/11-RODAS-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/11-RODAS-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="11 RODAS"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/09/06/alcalde-rodas-otorga-30-dias-a-transportistas-para-evidenciar-mejoras-en-su-servicio/" title="Alcalde Rodas otorga 30 días a transportistas para evidenciar mejoras en su servicio">Alcalde Rodas otorga 30 días a transportistas para evidenciar mejoras en su servicio</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/09/06/cut-apoyara-al-presidente-moreno-en-su-lucha-contra-la-corrupcion/" title="CUT apoyará al presidente Moreno en su lucha contra la corrupción">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/09/9-LENIN-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/9-LENIN-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/9-LENIN-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="9 LENIN"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/09/06/cut-apoyara-al-presidente-moreno-en-su-lucha-contra-la-corrupcion/" title="CUT apoyará al presidente Moreno en su lucha contra la corrupción">CUT apoyará al presidente Moreno en su lucha contra la corrupción</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/09/06/la-aduana-del-ecuador-implementa-sistema-de-subasta-en-linea/" title="La Aduana del Ecuador implementa sistema de subasta en línea">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/09/8-SUBASTA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/8-SUBASTA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/8-SUBASTA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="8 SUBASTA"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/09/06/la-aduana-del-ecuador-implementa-sistema-de-subasta-en-linea/" title="La Aduana del Ecuador implementa sistema de subasta en línea">La Aduana del Ecuador implementa sistema de subasta en línea</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/09/06/tribunal-penal-ratifico-estado-de-inocencia-de-mauro-teran/" title="Tribunal Penal ratificó Estado de Inocencia de Mauro Terán">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/09/7-MAURO-T-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/7-MAURO-T-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/7-MAURO-T-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="7 MAURO T"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/09/06/tribunal-penal-ratifico-estado-de-inocencia-de-mauro-teran/" title="Tribunal Penal ratificó Estado de Inocencia de Mauro Terán">Tribunal Penal ratificó Estado de Inocencia de Mauro Terán</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/09/06/ecuador-cerro-agosto-con-una-inflacion-del-0001/" title="Ecuador cerró agosto con una inflación del 0,001%">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/09/6-INFLACION-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/6-INFLACION-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/6-INFLACION-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="6 INFLACION"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/09/06/ecuador-cerro-agosto-con-una-inflacion-del-0001/" title="Ecuador cerró agosto con una inflación del 0,001%">Ecuador cerró agosto con una inflación del 0,001%</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/09/06/el-papa-francisco-llega-hoy-a-colombia/" title="El papa Francisco llega hoy a Colombia">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/09/5-PAPA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/5-PAPA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/5-PAPA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="5 PAPA"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/09/06/el-papa-francisco-llega-hoy-a-colombia/" title="El papa Francisco llega hoy a Colombia">El papa Francisco llega hoy a Colombia</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/09/06/una-nina-fallecida-y-dos-mujeres-heridas-en-fatal-accidente-en-portoviejo/" title="Una niña fallecida y dos mujeres heridas en fatal accidente en Portoviejo">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/09/4-ACCIDENTE-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/4-ACCIDENTE-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/4-ACCIDENTE-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="4 ACCIDENTE"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/09/06/una-nina-fallecida-y-dos-mujeres-heridas-en-fatal-accidente-en-portoviejo/" title="Una niña fallecida y dos mujeres heridas en fatal accidente en Portoviejo">Una niña fallecida y dos mujeres heridas en fatal accidente en Portoviejo</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/09/06/se-aprueba-incremento-de-pasajes-en-el-transporte-publico-de-cuenca/" title="Se aprueba incremento de pasajes en el transporte público de Cuenca">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/09/3-CUENCA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/3-CUENCA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/3-CUENCA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="3 CUENCA"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/09/06/se-aprueba-incremento-de-pasajes-en-el-transporte-publico-de-cuenca/" title="Se aprueba incremento de pasajes en el transporte público de Cuenca">Se aprueba incremento de pasajes en el transporte público de Cuenca</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="http://rtunoticias.com/2017/09/06/devastadoras-imagenes-del-paso-del-huracan-irma-subidas-por-usuarios/" title="Devastadoras imágenes del paso del huracán Irma subidas por usuarios">
																						<img src="http://rtunoticias.com/wp-content/uploads/2017/09/2-IRMA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/2-IRMA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/2-IRMA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="2 IRMA"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="http://rtunoticias.com/2017/09/06/devastadoras-imagenes-del-paso-del-huracan-irma-subidas-por-usuarios/" title="Devastadoras imágenes del paso del huracán Irma subidas por usuarios">Devastadoras imágenes del paso del huracán Irma subidas por usuarios</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T21:54:15+00:00" class="entry-date updated">September 6, 2017</time></a>																				<span class="vcard author"> 
																					<span class="fn"><a href="http://rtunoticias.com/author/vrosales/" title="Posts by Valeria Rosales" rel="author">Valeria Rosales</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 	
													</div>
												</div>
	
											</div>
	
										</div>
	
									</div>
								</div>
	
							</div><!--Config-->
						</div><!--Listing-->
					</div>
				</div>
			</div>
			<!--listing video-->
		    
	<div class="body-content " >
    	
		<p>Este miércoles, 6 de septiembre, World Surf League, a través de su página web informó que el surfista Zander Venezia, de 16 años, falleció este martes en Barbados mientras practicaba dicho deporte al impactar contra un arrecife en aguas agitadas por el Huracán Irma.</p>
<p>El joven, considerado una promesa del surf, falleció tras impactar contra un arrecife cerca de su casa, en el este, en una zona conocida como Box by Box.</p>
<p>La familia, está a la espera del resultado de la autopsia, pero de acuerdo a la página web especializada Surfline, podría haberse roto el cuello al impactar contra el arrecife.</p>
<p>La web indica que al ocurrir los hechos, Zander “pilló una ola especialmente peligrosa”.</p>
<p>Además, relata que entre que fue sacado del agua y llegó al hospital, “los intentos de reanimación fueron constantes”.</p>
<p>A su vez, indican que costó mucho tiempo lograr sacar a Venezia del agua.</p>
<p>Fuente: Noticias24</p>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://rtunoticias.com/2017/06/08/impacto-de-una-bomba-lacrimogena-le-quito-la-vida-a-un-joven-de-17-anos-en-caracas/" rel="bookmark" title="Impacto de una bomba lacrimógena le quitó la vida a un joven de 17 años en Caracas">Impacto de una bomba lacrimógena le quitó la vida a un joven de 17 años en Caracas </a></li>
<li><a href="http://rtunoticias.com/2016/12/22/tradicion-de-aislar-a-las-mujeres-durante-su-periodo-menstrual-cobra-la-vida-de-una-nina/" rel="bookmark" title="Tradición de aislar a las mujeres durante su período menstrual cobra la vida de una joven">Tradición de aislar a las mujeres durante su período menstrual cobra la vida de una joven </a></li>
<li><a href="http://rtunoticias.com/2017/05/19/halla-cuerpo-sin-vida-de-joven-en-el-rio-burgay-de-la-provincia-de-canar/" rel="bookmark" title="Hallan cuerpo sin vida de joven en el río Burgay de la Provincia de Cañar">Hallan cuerpo sin vida de joven en el río Burgay de la Provincia de Cañar </a></li>
<li><a href="http://rtunoticias.com/2016/10/12/ambato-tragico-accidente-cobro-la-vida-de-una-nina-de-4-anos/" rel="bookmark" title="Ambato: Trágico accidente cobró la vida de una niña de 4 años">Ambato: Trágico accidente cobró la vida de una niña de 4 años </a></li>
</ol>
</div>
	</div><!-- .entry-content -->

    
                
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												<div class="share-tool-block view-count">
				<i class="fa fa-eye"></i>&nbsp;
				<span>0</span>
			</div>
						
						
						<div class="share-tool-block like-button fix-bottom_check-like-id-16853" data-like="like" data-unlike="dislike">
				<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-16853 jlk' href='javascript:void(0)' data-task='like' data-post_id='16853' data-nonce='318c7d67ac' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-16853 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-16853 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='16853' data-nonce='318c7d67ac' rel='nofollow'><img src='http://rtunoticias.com/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-16853 unlc'>0</span></a></div> </div> <div class='status-16853 status align-left'></div></div><div class='wti-clear'></div>			</div>
						<div class="share-tool-block like-information">
				<div class="cactus-like-bar"><span style="width:50%;"></span></div>
				<div class="like-dislike pull-right">
					<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
					<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
				</div>
			</div>
			<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>
				/*like*/
				var __like_number_16853 = document.createElement('SPAN');
				__like_number_16853.className = 'lc';
				var __like_numbertext_16853 = document.createTextNode('0');
				__like_number_16853.appendChild(__like_numbertext_16853);
				var __likediv_16853 = document.querySelector('.fix-bottom_check-like-id-16853 .lbg-style1');
				__likediv_16853.appendChild(__like_number_16853);
				
				/*unlike*/
				var __unlike_number_16853 = document.createElement('SPAN');
				__unlike_number_16853.className = 'unlc';
				var __unlike_numbertext_16853 = document.createTextNode('0');
				__unlike_number_16853.appendChild(__unlike_numbertext_16853);
				var __unlikediv_16853 = document.querySelector('.fix-bottom_check-like-id-16853 .unlbg-style1');
				__unlikediv_16853.appendChild(__unlike_number_16853);
			</script>
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Frtunoticias.com%2F2017%2F09%2F06%2Firma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Irma+cobr%C3%B3+la+vida+de+una+joven+promesa+del+Surf+en+Barbados&amp;url=http%3A%2F%2Frtunoticias.com%2F2017%2F09%2F06%2Firma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbcff4ebe7ade5e9e4f4a3c5b5a3c4b5adeae7adf0efe2e7ade2e3adf3e8e7adece9f0e3e8adf6f4e9ebe3f5e7ade2e3eaadd5f3f4e0ade3e8adc4e7f4e4e7e2e9f5a0e7ebf6bde4e9e2ffbbeef2f2f6a3b5c7a3b4c0a3b4c0f4f2f3e8e9f2efe5efe7f5a8e5e9eba3b4c0b4b6b7b1a3b4c0b6bfa3b4c0b6b0a3b4c0eff4ebe7abe5e9e4f4e9abeae7abf0efe2e7abe2e3abf3e8e7abece9f0e3e8abf6f4e9ebe3f5e7abe2e3eaabf5f3f4e0abe3e8abe4e7f4e4e7e2e9f5a3b4c0" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://rtunoticias.com/2017/09/06/el-papa-francisco-llega-hoy-a-colombia/" title="El papa Francisco llega hoy a Colombia">
                <span>previous</span>
                El papa Francisco llega hoy a Colombia            </a>
        </div>
            </div>
    <!--navigation post-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Related Posts            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://rtunoticias.com/2017/09/06/el-papa-francisco-llega-hoy-a-colombia/" title="El papa Francisco llega hoy a Colombia">
                                                                        <img src="http://rtunoticias.com/wp-content/uploads/2017/09/5-PAPA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/5-PAPA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/5-PAPA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="5 PAPA"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://rtunoticias.com/2017/09/06/el-papa-francisco-llega-hoy-a-colombia/" title="El papa Francisco llega hoy a Colombia">El papa Francisco llega hoy a Colombia</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://rtunoticias.com/2017/09/06/el-papa-francisco-llega-hoy-a-colombia/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T18:49:16+00:00" class="entry-date updated">September 6, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://rtunoticias.com/author/vrosales/" class="author cactus-info">Valeria Rosales</a></span>
                                                                    </span>
                                                                    <a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://rtunoticias.com/2017/09/06/devastadoras-imagenes-del-paso-del-huracan-irma-subidas-por-usuarios/" title="Devastadoras imágenes del paso del huracán Irma subidas por usuarios">
                                                                        <img src="http://rtunoticias.com/wp-content/uploads/2017/09/2-IRMA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/2-IRMA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/2-IRMA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="2 IRMA"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://rtunoticias.com/2017/09/06/devastadoras-imagenes-del-paso-del-huracan-irma-subidas-por-usuarios/" title="Devastadoras imágenes del paso del huracán Irma subidas por usuarios">Devastadoras imágenes del paso del huracán Irma subidas por usuarios</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://rtunoticias.com/2017/09/06/devastadoras-imagenes-del-paso-del-huracan-irma-subidas-por-usuarios/" class="cactus-info" rel="bookmark"><time datetime="2017-09-06T15:54:53+00:00" class="entry-date updated">September 6, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://rtunoticias.com/author/vrosales/" class="author cactus-info">Valeria Rosales</a></span>
                                                                    </span>
                                                                    <a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://rtunoticias.com/2017/09/05/un-muerto-y-cinco-heridos-tras-estrellarse-una-avioneta-en-costa-rica/" title="Un muerto y cinco heridos tras estrellarse una avioneta en Costa Rica">
                                                                        <img src="http://rtunoticias.com/wp-content/uploads/2017/09/4-AVIONETA-253x189.jpg"
     			srcset="http://rtunoticias.com/wp-content/uploads/2017/09/4-AVIONETA-253x189.jpg 253w, http://rtunoticias.com/wp-content/uploads/2017/09/4-AVIONETA-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="4 AVIONETA"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://rtunoticias.com/2017/09/05/un-muerto-y-cinco-heridos-tras-estrellarse-una-avioneta-en-costa-rica/" title="Un muerto y cinco heridos tras estrellarse una avioneta en Costa Rica">Un muerto y cinco heridos tras estrellarse una avioneta en Costa Rica</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <a href="http://rtunoticias.com/2017/09/05/un-muerto-y-cinco-heridos-tras-estrellarse-una-avioneta-en-costa-rica/" class="cactus-info" rel="bookmark"><time datetime="2017-09-05T16:48:17+00:00" class="entry-date updated">September 5, 2017</time></a>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://rtunoticias.com/author/vrosales/" class="author cactus-info">Valeria Rosales</a></span>
                                                                    </span>
                                                                    <a href="http://rtunoticias.com/2017/09/06/irma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="search-2" class=" widget col-md-12 module widget-col widget_search"><div class="widget-inner"><form role="search" method="get" class="search-form" action="http://rtunoticias.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside><aside id="text-2" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">TV Online</h2>			<div class="textwidget"><p><a href="https://vaughnlive.tv/account1717"><img src="http://rtunoticias.com/wp-content/uploads/2016/06/online.png" alt="" width="300" height="225" /></a></p></div>
		</div></aside><aside id="recent-posts-widget-with-thumbnails-2" class=" widget col-md-12 module widget-col recent-posts-widget-with-thumbnails"><div class="widget-inner"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h2 class="widget-title h6">Estilo de Vida</h2>	<ul>
			<li><a href="http://rtunoticias.com/2017/06/16/frutas-que-debemos-evitar-porque-engordan/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/5-FRUTA-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/5-FRUTA-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/5-FRUTA-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/5-FRUTA-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Frutas que debemos evitar porque engordan</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/15/dejar-el-internet-es-tan-complicado-como-dejar-las-drogas-afirma-estudio/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/13-DROGA-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/13-DROGA-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/13-DROGA-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/13-DROGA-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Dejar el internet es tan complicado como dejar las drogas afirma estudio</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/15/hallan-increible-criatura-marina-de-dos-cabezas-en-holanda/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/9-MARSOPA-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/9-MARSOPA-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/9-MARSOPA-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/9-MARSOPA-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Hallan increíble criatura marina de dos cabezas en Holanda</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/13/nutriologo-sostiene-que-el-enojo-hace-engordar/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/17-ENOJO-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/17-ENOJO-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/17-ENOJO-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/17-ENOJO-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Nutriólogo sostiene que el enojo hace engordar</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/02/un-bolso-hermes-se-convierte-en-el-mas-caro-del-mundo/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/13-HERMES-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/13-HERMES-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/13-HERMES-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/13-HERMES-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Un bolso Hermés se convierte en el más caro del mundo</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/02/hijo-de-narcotraficante-mato-a-su-mejor-amigo-por-darle-like-a-la-foto-de-su-novia/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/3-NARCO-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/3-NARCO-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/3-NARCO-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/3-NARCO-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Hijo de narcotraficante mató a su mejor amigo por darle “like” a la foto de su novia</span></a></li>
			<li><a href="http://rtunoticias.com/2017/06/01/mujer-vendio-su-anillo-de-compromiso-al-descubrir-el-mayo-secreto-de-su-prometido/"><img width="75" height="42" src="http://rtunoticias.com/wp-content/uploads/2017/06/8-ANILLO-268x148.jpg" class="attachment-75x42 size-75x42 wp-post-image" alt="" srcset="http://rtunoticias.com/wp-content/uploads/2017/06/8-ANILLO-268x148.jpg 268w, http://rtunoticias.com/wp-content/uploads/2017/06/8-ANILLO-367x200.jpg 367w, http://rtunoticias.com/wp-content/uploads/2017/06/8-ANILLO-390x215.jpg 390w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Mujer vendió su anillo de compromiso al descubrir el mayor secreto de su prometido</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div></aside><aside id="text-3" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Canal RTU Twitter</h2>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/CanalRTU" data-widget-id="685554777837670400"></a>
            <script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><aside id="weblizar_facebook_likebox-2" class=" widget col-md-12 module widget-col widget_weblizar_facebook_likebox"><div class="widget-inner"><h2 class="widget-title h6">Canal RTU en Facebook</h2>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/canalrtu" data-show-border="true" data-show-faces="false" data-stream="true" data-width="300" data-force-wall="false"></div>
			<div style="display:none;">Facebook By Weblizar Powered By Weblizar</div>
		</div>
        </div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->


    <footer>
        <div class="footer-inner dark-div">
                        <div class="footer-sidebar">
                <div class="container">
                                        <div class="row">
                        <aside id="black-studio-tinymce-2" class=" widget col-md-3 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">RTU Quito:</h2><div class="textwidget"><p><strong>Dirección:</strong> Carrión E555 y Juan León Mera<br />
<strong>Teléfono:</strong> 02 2 224270 / 2 225252</p>
</div></div></aside><aside id="black-studio-tinymce-3" class=" widget col-md-3 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">RTU Guayaquil:</h2><div class="textwidget"><p><strong>Dirección:</strong> Cdla. Urbanor MZ-146 Solar-5<br />
<strong>Teléfonos:</strong> 04 2 389009 / 2 388999</p>
</div></div></aside><aside id="black-studio-tinymce-4" class=" widget col-md-3 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Contactos:</h2><div class="textwidget"><p><strong>Noticias:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89e7e6fde0eae0e8fac9fbfdfce7e6fde0eae0e8faa7eae6e4">[email&#160;protected]</a><br />
<strong>Ventas:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0177646f756072417375746f6e7568626860722f626e6c">[email&#160;protected]</a><br />
<strong>Webmaster:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="334456515e5240475641734147465d5c475a505a52401d505c5e">[email&#160;protected]</a></p>
</div></div></aside>                    </div>
                </div>
            </div><!--.footer-sidebar-->
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">Todos los derechos reservados. Canal RTU</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                                                      </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://rtunoticias.com/category/noticias/">Noticias</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://rtunoticias.com/category/mundo/">Mundo</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://rtunoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://rtunoticias.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://rtunoticias.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://rtunoticias.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="http://rtunoticias.com/category/estilo-de-vida/recetaschefalberto/">Recetas Chef Alberto</a></li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://rtunoticias.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Frtunoticias.com%2F2017%2F09%2F06%2Firma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Irma+cobr%C3%B3+la+vida+de+una+joven+promesa+del+Surf+en+Barbados&amp;url=http%3A%2F%2Frtunoticias.com%2F2017%2F09%2F06%2Firma-cobro-la-vida-de-una-joven-promesa-del-surf-en-barbados%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#112e6264737b7472652c58637c703a727e73633452223453223a7d703a677875703a75743a647f703a7b7e67747f3a61637e7c7462703a75747d3a426463773a747f3a5370637370757e6237707c612a737e75682c796565613422503423573423576365647f7e6578727870623f727e7c342357232120263423572128342357212734235778637c703c727e73637e3c7d703c677875703c75743c647f703c7b7e67747f3c61637e7c7462703c75747d3c626463773c747f3c7370637370757e62342357" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://rtunoticias.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-ads/js/screenfull.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-poll/js/cactus-poll.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-rating/js/main.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-rating/js/wow.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-rating/js/jquery.raty-fa.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/spinner.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/rtunoticias.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-content/plugins/cactus-channel/js/custom.js'></script>
<script type='text/javascript' src='http://rtunoticias.com/wp-includes/js/wp-embed.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://rtunoticias.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
     
</body>
</html>
